- Modellname
- Yealink SIP-T53W Prime Business Phone
- SPEZIFIKATIONEN
- SPEZIFIKATIONEN
- AUDIO-FUNKTIONEN
- HD-Sprachqualität
- DTMF
- - In-Band, Out-of-Band (RFC 2833) und SIP INFO
- TELEFONFUNKTIONEN
- 12 VoIP-Konten
- Integriertes Dualband-Wi-Fi
- - Netzwerkstandard: IEEE802.11a/b/g/n/ac | Übertragungsrate: Bis zu 433Mbps (dynamisch) | Frequenzbereich: 2.4GHz/5.0GHz
- Integriertes Bluetooth 4.2 für
- - Bluetooth-Headsets | Kontaktsynchronisierung | Bluetooth-Anruf
- USB-Anschluss (2.0-konform) für
- - Kabelgebundenes/kabelloses USB-Headset | USB-Anrufaufzeichnung über USB-Flash-Laufwerk | Erweiterungsmodul EXP50 (bis zu 3) | Content Sharing (über Yealink VCD)
- VERZEICHNIS
- Lokales Telefonbuch mit bis zu 1000 Einträgen
- Anrufliste
- - gewählt/empfangen/verpasst/weitergeleitet
- SCHNURGEBUNDEN-SCHNURLOS-TELEFON (über DECT Dongle DD10K)
- Bis zu 4 DECT-Schnurlos-Mobilteile
- IP-PBX-FUNKTIONEN
- Besetztlampenfeld (BLF), Bridged Line Appearance (BLA)
- ANZEIGE UND INDIKATOR
- 3,7-Zoll-Grafik-LCD mit 360x160 Pixel und Hintergrundbeleuchtung
- FUNKTIONSTASTEN
- 8 Leitungstasten mit LED
- 5 Funktionsmerkmale
- - Stummschaltung, Headset, Nachricht, Wahlwiederholung, Freisprechfunktion
- SCHNITTSTELLE
- Dual-Port-Gigabit-Ethernet
- VERWALTUNG
- Konfiguration: – Browser/Telefon/Auto-Provisionierung
- NETZWERK UND SICHERHEIT
- SIP v1 (RFC2543), v2 (RFC3261)
- IP-Zuweisung
- Statisch/DHCP/PPPoE
- QoS
- - 802.1p/Q-Tagging (VLAN), Layer 3 ToS DSCP
- WEITERE PHYSISCHE MERKMALE
- Farbe:- Classic Grey
- Externes Yealink AC-Netzteil (optional)
- - AC 100~240V Eingang und DC 5V/1.2A Ausgang
- USB-Ausgangsstrom
- - 5V 500mA
- Leistungsaufnahme (Netzteil)
- - 1,3W-2,3W
- Leistungsaufnahme (PoE)
- - 1,8W–3,1W
- Abmessungen (B*T*H*S)
- 212mm x 210,6mm x 174,5mm x 41,7mm